Resolved
We have successfully restored service health. Thank you for your patience
Monitoring
We have successfully deployed a fix and are restoring the services gradually. Thank you for your patience.
Identified
We have identified a potential cause of the outage and are looking into fixing it. We are in parallel trying to restore partial availability of the service through other means. Thank your for your patience, we are really sorry for this disruption.
Investigating
The complete authorization plattform including all spokes are temporarily unavailable due to unknown reasons. We are hard at work resolving this issues as fast as possible. We are really sorry for this inconvenience.
Investigating
The complete authorization plattform including all spokes are temporarily unavailable due to unknown reasons. We are hard at work resolving this issues as fast as possible. We are really sorry for this inconvenience.